トップページ | 全エントリー一覧 | RSS購読

[耳寄りな情報]

[リンク]

[FC2カウンター]

[ブログランキング]


人気ブログランキングへ

[ブログ内の検索]

[最近のコメント]

[最近のトラックバック]

[カテゴリー]

[FC2]

Flash Playerに危険な脆弱性が発見された模様 12.0.0.44以降にアップデートすべし

「Flash Player」に危険な脆弱性、パソコンを乗っ取られる恐れ(ITpro)

(記事より一部引用)
米アドビシステムズは米国時間2014年2月4日、「Flash Player」に危険な
脆弱性が見つかったとして注意を呼びかけた。細工が施されたFlashコン
テンツやWebページを開くだけで、パソコンを乗っ取られる恐れなどがあ
る。脆弱性を突くプログラム(エクスプロイト)も出現しているという。
対策はFlash Playerのバージョンアップ。
(引用ここまで)

うーん、イタチごっこのような話ですが、取り敢えず12.0.0.44にアップ
デートしておけば安心だそうです。ブラウザにChromeを使っている人は、
ブラウザごとアップデートしないといけないらしいですよ。
トラックバック
トラックバック送信先 :
コメント

[楽天市場の注目商品!]


[楽天ソーラー]

[楽天カードが便利!]

[楽天スーパーWiFi]